Images Fantômes (Suite)

MisterX007 wrote on 10/29/2012, 3:25 AM

Depuis mon dernier post (http://www.magix.info/fr/collages-suite.knowledge.861383.html), j'ai à nouveau rencontré le même type de problème, même avec des montages relativement simples.

Pour un  même projet, avec VDL 17 et VDL MX tout fonctionne bien; avec VDL 2013 je rencontre ces problèmes  d'objets absents sur la time line qui apparaissent en lecture.

J'aimerais savoir si cela vient, de mon PC, de mon Projet, d'une mauvaise manip (comme supposé un moment) ou bien de MAGIX 2013.

Si quelqu'un a une réponse... Et apporter une touche d'humour dans ces discussions techniques un peu tristounettes et parfois polémiques,  j'emprunte cette réplique à mon regretté Coluche: "Eh, patate, c'est juste pour faire avancer le schmilblic !"

Mr. X007

Comments

Former user wrote on 10/29/2012, 7:18 AM

salut

sagit-il d'un projet commencer sur vdl 18 et que tu veut continuer sur vdl 2013 ,ou d'un projet effectuer uniquement sur vdl 2013 qui pose problème ?

CL

MisterX007 wrote on 10/29/2012, 9:51 AM

J'essaie de travailler avec VDL 2013, pour évoluer et devant les problèmes récurrents je me rabats vers les anciennes versions quand je rencontre des problèmes insolubles pour l'instant. Ca ira peut être mieux avec les prochaines mises à jour.

C'est juste pour faire avancer le truc...

Mr. X007

Former user wrote on 10/29/2012, 10:38 AM

re

le problème est que je n'est aucun problème avec les projets que je réalise avec 2013, donc je repose la question avez vous les problèmes que vous citez  avec un projet réalisé avec 2013 uniquement , si cela est le cas se ne sont pas les mises à jours qui régleront votre problème ,vld n'est pas en cause ,il doit s'agir d'un problème interne à votre pc .

CL

MisterX007 wrote on 10/30/2012, 12:11 AM

J'en ai pris bonne note.

Merci de votre avis.

Mr. X007