No se muestran imagenes presentacion fotograficas y galeria (widget) nivo slider

mirandes2004 escrito el 18.08.PM a las 14:01 horas

Hola.

Me gustaria saber si alguien sabe que formato y caracteristicas tienen que tener las imagenes para que se vean en presentacion fotograficas y galeria (widget) nivo slider de web designer 10 premium. Ya que he probado con varios formatos y no se muestran en la web, sale en blanco.

Saludos.

Comentarios

Carlos escrito el 18.08.PM a las 15:23 horas

Hola, png o jpg.

exporta y publica para ver el resultado.

Un saludo

mirandes2004 escrito el 18.08.PM a las 15:41 horas

Hola.

Esta es la web http://hola.mugglegifts.es el widget es el de arriba. Las dos primeras imágenes son las que puesto nuevas y no me salen. Son jpg.

La imagenes, tienen que tener alguna característica o configuración especial?

Saludos.

ldaza escrito el 19.08.AM a las 10:44 horas

Quizás te pueda servir:

Un saludo,

mirandes2004 escrito el 19.08.PM a las 17:43 horas

Hola. 

Hice lo del video varias veces y siempre igual probe con jpg y png y siempre me sale blanco.

Saludos.

ldaza escrito el 20.08.AM a las 11:28 horas

Que raro, has probado con diferentes archivos, como dice Carlos, en que formato están? Donde están alojadas las fotografías?Has probado importandolas desde el escritorio?

Saludos,

mirandes2004 escrito el 25.08.AM a las 01:08 horas

Hola.

He probado en jpg y png.

Las arrastro del del escritorio al programa directamente y algunas no se ven.

Saludos.

ldaza escrito el 26.08.AM a las 11:09 horas

Lamentablemente no puedo reproducir el problema, en los PC que tengo disponibles para hacer pruebas, funciona tal y como aparece en el tutorial que he creado. Creo que debes contactar con el soporte técnico.

https://support2.magix.com/customer/es/request