Récupération du son d'une vidéo d'un caméscope

Claude-Rzasa Posté à 11/11/2019 21:06

Bonjour,

Ayant filmé des scènes de vacances à l'aide d'un caméscope, j'ai voulu en faire un montage à l'aide de Video de luxe, mais le logiciel ne me permet pas de récupérer le son ni lors du montage afin de réaliser des coupes correctes ni le sur disque gravé.

Avez-vous une réponse?

A noter que je possède ce logiciel depuis plusieurs années et que cela fonctionnait très bien.

Merci

Commentaires

robertlebelge Posté à 13/11/2019 17:40

Bj,

Quel caméscope, quelle connexion , sur quel port du PC ?

@+

Claude-Rzasa Posté à 15/11/2019 21:08

Bonjour Robert,

 

Merci de vous intéresser à mon problème qui me préoccupe énormément.

Avant de répondre à vos questions, je veux dire que depuis que je possède ce logiciel, je procède de la même façon sans aucun problème.

En résumé jusqu'à maintenant, tout allait bien, l'outil est performant mais depuis une mise à jour, le son a disparu.

Je filme à l'aide d'un caméscope JVC Everio puis je transfère les séquences sur mon PC à l'aide d'une liaison USB.

Sur l'ordinateur, j'arrive à visionner les séquences AVEC LE SON mais ensuite l'importation sur MAGIX se fait sans le son.

Voilà mon problème.

Claude

gerardlaurent Posté à 16/11/2019 09:04

Bonjour Rzasa

Par hasard ?

Allez dans : Fichier Paramètres Programme (Y)

Vidéo/Audio

Vérifier, importer vidéo avec son

La case est ' elle bien cochée.

 

robertlebelge Posté à 16/11/2019 17:11

Bj,

Une mise à jour de Magix ou de Windows ?