Fertig gerendetes Video läuft los

Sto schrieb am 14.05.2017 um 16:49 Uhr

FastCut 3.0.1.62(UPD3)

Man hat ein FastCut-Video fertig bearbeitet und lässt es rendern.....weil das dauert, bringt man z.B. mal den Müll raus.

Kommt die Treppe hoch...und hört (weil man den Lautstärkeregler noch auf 'laut' stehen hat) schon richtig schön laut die Hintergrundmusik des gerade fertiggestellten Videos!!!

Frage: kennt irgendjemand die Schaltfläche, bei der man den automatischen Start des Videos verhindern kann? Unter den 'Einstellungen' finde ich noch keine Möglichkeit, wo denn dann?

Kommentare

elovdl schrieb am 15.05.2017 um 21:09 Uhr

wenn Du mit

Fim exportieren > als .... > (Angabe des Pfads und Filename)

die Ausgabe angewählt hast, kannst Du anklicken, ob das Programm nach Beendigung des encodierens und wenn keine Fehler aufgetaucht sind das Programm den Rechner herunterfahren soll.

Funktionierte bei mir bisher prächtig 😏

PC: ASUS B85M-E ; Intel i7-4770 ; CORSAIR Vengeance LP 2x 8 GB DDR3 1600 MHz CL9 ; SanDisk SSD Ultra II 240 GB; Seagate SV35.3 1TB ; GraKa Sapphire Radeon R9 280 ; NT Be Quiet BQ SU7-600 W ;Blu-Ray Brenner LG BH10LS
BS: WINDOWS 7 Home Premium 64bit
Kamera: Canon HF10 , Sony AX53.
Nach VDL 2006/7: VDL 2008plus, VDL15plus, VDL17 prem, Vdl MX prem, Vdl 2013 prem , Vdl 2014, VP X6, VP X7 Video Deluxe Premium, VP X9 und VPX10; Videoton Cleaning Lab, NEAT Video 4 und neu: NEAT 5

MajorTom schrieb am 16.05.2017 um 07:22 Uhr

Die Option "Herunterfahren" gibt es in Fastcut nicht. Den Wunsch von Trueffel kann ich gut verstehen, ich finde das auch nervig. Derzeit gibt es im Programm keine Möglichkeit, dies abzuschalten :-(