Kommentare

dave_77 schrieb am 15.10.2020 um 23:07 Uhr

er fängt an hochzuladen grüner streifen! dann verschwindet er und schreibt später wenn ich auf veröffentlichen gehe ( Dieser Wert sollte nicht leer sein.) kann ihn auch nicht nochmal hochladen feld nicht anklickbar :(

BilderMacher schrieb am 16.10.2020 um 00:20 Uhr

Welcher Browser wird verwendet? Welches Betriebssystem läuft? Werden Scripts verhindert? Sonst welche Browsertools, die die Kommunikation blockieren, das Surfverhalten beeinflussen?

Hast du andere Browser probiert?

Konnte hier bei mir keine Probleme feststellen.

"Je mehr die Menschen wissen, desto weniger müssen sie glauben!"

+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
Ich kann vieles, darf aber nicht alles.
+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+

-------------

Hardware:

:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::
Intel(R) Core(TM) i7-10510U CPU @ 1.80GHz (8 CPUs), ~2.3GHz
12288 MB RAM
DirectX 12
Intel(R) UHD Graphics (für Import, Verarbeitung, Export)
NVIDIA GeForce MX250 (wird nicht in Schnitt-SW verwendet)

---------------------------------------------

Edition    Windows 10 Home
Version    21H2
Betriebssystembuild    19044.1949

-----------------------------------------------

dave_77 schrieb am 16.10.2020 um 00:40 Uhr

habe Firefox und Opera, Betriebssystem win 10 . Habe ja vor kurzem 2 Medien hochgeladen da ging es mit Firefox 😏 das ist ja das komische, Opera hab ich dann auch ausprobiert war das selbe Problem.

Gruss

 

BilderMacher schrieb am 16.10.2020 um 00:57 Uhr

Es kann dann ja nur an den Medien liegen, die du hochladen willst.

Hast du vielleicht Bezeichnungen gewählt, in denen Sonderzeichen stehen? Benutze einfache Dateinamen und nicht zu lange Bezeichnungen.

Oder er ist einfach zu lang, zeitlich?

Zuletzt geändert von BilderMacher am 16.10.2020, 01:00, insgesamt 1-mal geändert.

"Je mehr die Menschen wissen, desto weniger müssen sie glauben!"

+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
Ich kann vieles, darf aber nicht alles.
+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+

-------------

Hardware:

:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::
Intel(R) Core(TM) i7-10510U CPU @ 1.80GHz (8 CPUs), ~2.3GHz
12288 MB RAM
DirectX 12
Intel(R) UHD Graphics (für Import, Verarbeitung, Export)
NVIDIA GeForce MX250 (wird nicht in Schnitt-SW verwendet)

---------------------------------------------

Edition    Windows 10 Home
Version    21H2
Betriebssystembuild    19044.1949

-----------------------------------------------

dave_77 schrieb am 16.10.2020 um 01:09 Uhr

Hatte ich auch gedacht das sie zu lang sind, iss aber nicht mit den Sonderzeichen schaue ich mal morgen vieleicht könnte es daran liegen, berichte dann. 😉

Danke erstmal 👍

 

dave_77 schrieb am 16.10.2020 um 19:55 Uhr

So hab jetzt nochmal geschaut, keinerlei sonderzeichen , ist mp3 format , also nix besonderes hmm 😭 die anderen dateien die ich hochgeladen habe sind auch so gewesen 😉

Ehemaliger User schrieb am 16.10.2020 um 20:09 Uhr

Hatte die gleiche Meldung, wenn dieses Feld leer war

dave_77 schrieb am 16.10.2020 um 20:18 Uhr

Hatte die gleiche Meldung, wenn dieses Feld leer war


kannst du auch nichts hochladen ??

BilderMacher schrieb am 16.10.2020 um 20:27 Uhr

Wir reden aber schon vom Bereich MEDIEN und nicht von einem Kommentarfeld, wo man Dateien anhängen kann?

Das hat funktioniert:

Zuletzt geändert von BilderMacher am 16.10.2020, 20:35, insgesamt 1-mal geändert.

"Je mehr die Menschen wissen, desto weniger müssen sie glauben!"

+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
Ich kann vieles, darf aber nicht alles.
+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+

-------------

Hardware:

:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::
Intel(R) Core(TM) i7-10510U CPU @ 1.80GHz (8 CPUs), ~2.3GHz
12288 MB RAM
DirectX 12
Intel(R) UHD Graphics (für Import, Verarbeitung, Export)
NVIDIA GeForce MX250 (wird nicht in Schnitt-SW verwendet)

---------------------------------------------

Edition    Windows 10 Home
Version    21H2
Betriebssystembuild    19044.1949

-----------------------------------------------

dave_77 schrieb am 16.10.2020 um 20:35 Uhr

jup bei mir schon :(

marboe schrieb am 17.10.2020 um 07:51 Uhr

Ob mein Senf hilft ... na, vielleicht.

Mir ist in den letzten Wochen ähnliches passiert. Allerdings normales Forum und Einfügen eines Bildes im Beitrag. Upload schien funktioniert zu haben (s. Bild von Bildermacher); allerdings beim Abschicken des Beitrages kam eine Fehlermeldung. Wiederholt.

Habe dann den Beitrag ohne jpg gemacht und einen Tag später das Bild nachträglich einfügen können.

Mein Fazit bei diesen Vorkommen: Forum hat ab und zu Schluckauf.
Nicht validiert; mir fehlte leider die Zeit das ausgiebig zu studieren. Vielleicht sollte sich das mal grundsätzlich ein Techniker ansehen. Man müsste da ja was in Daten sehen können.

@dave_77
Probiere doch auch mal das nachträgliche Einfügen. Vielleicht klappt es bei dir auch.

Mein Verdacht liegt bei internen Spielereien bei mir im Browser in Bezug auf Cookies. Da spiele ich grad ziemlich drin rum. Ich fange jeden Tag dann wieder mit einem bereinigten Browserverlauf an und erkläre mir so das Funktionieren an einem anderen Tag (falls das Forum nicht der Grund sein könnte). Gruß Marboe

dave_77 schrieb am 17.10.2020 um 17:22 Uhr

nachträgliches einfügen von datei nicht möglich, er möchte erst datei haben bevor es weitergeht, wie gesagt erst fängt er an hochzuladen dann bleibt der er eine weile der grüne streifen, dann ist er weg und man kann garnichts mehr machen 😰

BilderMacher schrieb am 17.10.2020 um 17:56 Uhr

Du hast es auch mal mit *.wav statt *.mp3 versucht?

"Je mehr die Menschen wissen, desto weniger müssen sie glauben!"

+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
Ich kann vieles, darf aber nicht alles.
+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+

-------------

Hardware:

:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::
Intel(R) Core(TM) i7-10510U CPU @ 1.80GHz (8 CPUs), ~2.3GHz
12288 MB RAM
DirectX 12
Intel(R) UHD Graphics (für Import, Verarbeitung, Export)
NVIDIA GeForce MX250 (wird nicht in Schnitt-SW verwendet)

---------------------------------------------

Edition    Windows 10 Home
Version    21H2
Betriebssystembuild    19044.1949

-----------------------------------------------

dave_77 schrieb am 17.10.2020 um 17:59 Uhr

hab ich auch schon das selbe problem, hab mal eben hier im forum sie hochgeladen da ging es hmm komisch wa ??

 

BilderMacher schrieb am 17.10.2020 um 20:31 Uhr

Da andere Anwender aktuell kein Problem beim Hochladen haben,

muss man den Fehler auf deinem Rechner, in deinem Browser suchen.

"Je mehr die Menschen wissen, desto weniger müssen sie glauben!"

+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
Ich kann vieles, darf aber nicht alles.
+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+

-------------

Hardware:

:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::
Intel(R) Core(TM) i7-10510U CPU @ 1.80GHz (8 CPUs), ~2.3GHz
12288 MB RAM
DirectX 12
Intel(R) UHD Graphics (für Import, Verarbeitung, Export)
NVIDIA GeForce MX250 (wird nicht in Schnitt-SW verwendet)

---------------------------------------------

Edition    Windows 10 Home
Version    21H2
Betriebssystembuild    19044.1949

-----------------------------------------------

dave_77 schrieb am 17.10.2020 um 21:40 Uhr

Aber gleich bei 2 Browsern der selbe Fehler und hier im forum geht es ja auch das ich was hochladen kann! An was könnte es denn liegen im Browser der Fehler?

BilderMacher schrieb am 17.10.2020 um 22:19 Uhr

Es gibt da technische Unterschiede zum "Upload file" hier in Beiträgen und Kommentaren und bei Medien, wo eine Prüfung der Art des Mediums erfolgt. Ganz genau kenne ich den technischen Hintergrund nicht.

Manchmal sind es Add-ons im Browser, die das verursachen, dass es so aussieht es hätte geklappt.

Wende dich doch bitte mal an den SUPPORT. Ich kann hier nicht weiter helfen. 😔

"Je mehr die Menschen wissen, desto weniger müssen sie glauben!"

+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
Ich kann vieles, darf aber nicht alles.
+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+

-------------

Hardware:

:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::
Intel(R) Core(TM) i7-10510U CPU @ 1.80GHz (8 CPUs), ~2.3GHz
12288 MB RAM
DirectX 12
Intel(R) UHD Graphics (für Import, Verarbeitung, Export)
NVIDIA GeForce MX250 (wird nicht in Schnitt-SW verwendet)

---------------------------------------------

Edition    Windows 10 Home
Version    21H2
Betriebssystembuild    19044.1949

-----------------------------------------------

dave_77 schrieb am 17.10.2020 um 22:44 Uhr

Und wie für die Website gibt's kein Support!!

BilderMacher schrieb am 18.10.2020 um 00:13 Uhr

Ich habe den Beitrag mal über den Moderatorenkanal an MAGIX gegeben, dass man sich das Problem ansieht ...

"Je mehr die Menschen wissen, desto weniger müssen sie glauben!"

+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
Ich kann vieles, darf aber nicht alles.
+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+

-------------

Hardware:

:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::
Intel(R) Core(TM) i7-10510U CPU @ 1.80GHz (8 CPUs), ~2.3GHz
12288 MB RAM
DirectX 12
Intel(R) UHD Graphics (für Import, Verarbeitung, Export)
NVIDIA GeForce MX250 (wird nicht in Schnitt-SW verwendet)

---------------------------------------------

Edition    Windows 10 Home
Version    21H2
Betriebssystembuild    19044.1949

-----------------------------------------------

dave_77 schrieb am 18.10.2020 um 00:37 Uhr

Ok danke dir😉 werde mich aber im Browser und rechner nochmal umschauen.