magix.net/customer - macht Probleme

BilderMacher schrieb am 09.08.2011 um 21:22 Uhr

1. muss ich mich immer zwei mal anmelden, damit ich überhaupt angemeldet bin. Der erste Versuch klappt nie.

2. fliege ich wieder raus, wenn ich auf eine FAQ-Antwort klicke oder einen anderen Bereich öffnen will. Dann kommt "Bitte loggen Sie sich ein ..." danach klappt es dann.

Dieses Verhalten ist uralt ...schien mal behoben ... nun ist es wieder da!!

Zuletzt geändert von BilderMacher am 09.08.2011, 21:22, insgesamt 1-mal geändert.

"Je mehr die Menschen wissen, desto weniger müssen sie glauben!"

+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
Ich kann vieles, darf aber nicht alles.
+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+

-------------

Hardware / Software:
::::::::::::::::::::::::::::::::::::++++:::::::::::::::::::::::::::::::::::::::::::::::::

Intel(R) Core(TM) i7-10510U CPU @ 1.80GHz (8 CPUs), ~2.3GHz
12288 MB RAM
DirectX 12
 

Intel(R) UHD Graphics (für Import, Verarbeitung, Export)

NVIDIA GeForce MX250 (wird nicht in Schnitt-SW verwendet)

  • Video deluxe 2016 Premium
  • Video deluxe 2024 Premium
  • Video Pro X 15
  • Photostory Deluxe 2024
  • Samplitude X7 Suite
  • ACID Pro 11
  • Music Maker 2024
  • MAGIX/XARA Graphic-/Web-Designer

-----------------------------------------------------------------------------------

Edition    Windows 10 Home
Version    22H2
Installiert am    ‎15.‎10.‎2020
Betriebssystembuild    19045.4291
Windows Feature Experience Pack 1000.19056.1000.0

------------------------------------------------------------------------------------

Browser: Mozilla Firefox 124.0.2 (64-Bit)

Kommentare

Lazerboy schrieb am 10.08.2011 um 09:32 Uhr

Hi,

verstehe kein Wort um was geht es hier? Welche Seite? Welcher Service? Was funktioniert nicht?

Die Supportseite?

Greetz

Lazer

wabu schrieb am 10.08.2011 um 10:41 Uhr

Da ich es gestern auch hatte:

Ich bin "immer" angemeldet, beantworte eine Frage, klick auf senden und es erscheint der Bildschirm mit dem Login. Ich melde mich an und lande auf der Seite, wo ich die Antwort gegeben habe - die ist natürlich weg.

Und ich sehe eine Fehlermeldung : ungültige Texteingabe

Zuletzt geändert von wabu am 10.08.2011, 10:41, insgesamt 1-mal geändert.

wabu ...............der nie auslernt

Der Rechner  Installierter physischer Speicher (RAM) 32,0 GB / Prozessor Intel(R) Core(TM) i7-9700K CPU @ 3.60GHz, 3600 MHz, 8 Kern(e), 8 logische(r) Prozessor(en),

Intel® UHD Graphics 630 aktiviert

NVIDIA Geforce GTX 1650 HDMI ; 2x DVI ; VGA, PCIe

Samsung (SSD) HD103SJ F3 1 TB Sata 7200 / 2x LG GH22NS SATA schwarz

Betriebsystem Microsoft Windows 10 Home Version 10.0.18362 Build 22H2

geschnitten wird seit 2007 mit Magix immer aktuell VdL und ProX

gefilmt mit Panasonic SDT 750 und FZ 1000 sowie Pentax K30 (Mist) und einer Q500k und SJ 1000 und Hero7

fotografiert mit Pentax K10 und K30 (Super)/Sigma 10-20 und 18-200; Fisheye und 500mm Spiegeltele

Mein Kanal: youtube

BilderMacher schrieb am 10.08.2011 um 11:05 Uhr

Es betrifft die Supportseiten!!!

http://support2.magix.net/customer/de/

Die Überschrift hat den Anfang der URL abgeschnitten ...

 

Nachtrag:

Es liegt wohl am Browser, denn beim IE9 bleibe ich auf der Supportseite eingeloggt. Nur der FF schmeißt mich beim Anklicken einer FAQ-Antwort raus...

Zuletzt geändert von BilderMacher am 10.08.2011, 12:17, insgesamt 2-mal geändert.

"Je mehr die Menschen wissen, desto weniger müssen sie glauben!"

+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
Ich kann vieles, darf aber nicht alles.
+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+

-------------

Hardware / Software:
::::::::::::::::::::::::::::::::::::++++:::::::::::::::::::::::::::::::::::::::::::::::::

Intel(R) Core(TM) i7-10510U CPU @ 1.80GHz (8 CPUs), ~2.3GHz
12288 MB RAM
DirectX 12
 

Intel(R) UHD Graphics (für Import, Verarbeitung, Export)

NVIDIA GeForce MX250 (wird nicht in Schnitt-SW verwendet)

  • Video deluxe 2016 Premium
  • Video deluxe 2024 Premium
  • Video Pro X 15
  • Photostory Deluxe 2024
  • Samplitude X7 Suite
  • ACID Pro 11
  • Music Maker 2024
  • MAGIX/XARA Graphic-/Web-Designer

-----------------------------------------------------------------------------------

Edition    Windows 10 Home
Version    22H2
Installiert am    ‎15.‎10.‎2020
Betriebssystembuild    19045.4291
Windows Feature Experience Pack 1000.19056.1000.0

------------------------------------------------------------------------------------

Browser: Mozilla Firefox 124.0.2 (64-Bit)