Kommentare

BilderMacher schrieb am 14.07.2014 um 16:37 Uhr

Welchen Medien Manager (MeMa) hast du dazu benutzt, die neue (noch Beta) oder die alte Version?

Das Archiv ist im MeMa gar nicht mehr aufgelistet?

 

Zuletzt geändert von BilderMacher am 14.07.2014, 16:37, insgesamt 1-mal geändert.

"Je mehr die Menschen wissen, desto weniger müssen sie glauben!"

+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
Ich kann vieles, darf aber nicht alles.
+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+

-------------

Hardware:

:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::
Intel(R) Core(TM) i7-10510U CPU @ 1.80GHz (8 CPUs), ~2.3GHz
12288 MB RAM
DirectX 12
Intel(R) UHD Graphics (für Import, Verarbeitung, Export)
NVIDIA GeForce MX250 (wird nicht in Schnitt-SW verwendet)

---------------------------------------------

Edition    Windows 10 Home
Version    21H2
Betriebssystembuild    19044.1949

-----------------------------------------------

ulrikejungk schrieb am 14.07.2014 um 16:51 Uhr

Ich hsbe noch die ältere Version "Herkömmlicher Online Medienmanager". Bei der anderen Version stand, sie sei günstig für Tablets mit Touch, und ich habe einen ganz normalen Rechner mit Tastatur, deshalb habe ich die neue Version nicht runtergeladen. Sollte ich das?  Mein Archiv- Icon sieht so aus wie auf dem Bild, heißt das, man kommt so nicht mehr ran?

BilderMacher schrieb am 14.07.2014 um 16:55 Uhr

Mein Archiv- Icon sieht so aus wie auf dem Bild,

Dann sollte der Inhalt im rechten Fenster angezeigt werden - eigentlich. Oder das Archiv ist komplett leer und die Anzeige auf der Controllseite ist noch nicht aktualisiert (Browsercache leeren).

Zuletzt geändert von BilderMacher am 14.07.2014, 16:55, insgesamt 1-mal geändert.

"Je mehr die Menschen wissen, desto weniger müssen sie glauben!"

+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
Ich kann vieles, darf aber nicht alles.
+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+

-------------

Hardware:

:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::
Intel(R) Core(TM) i7-10510U CPU @ 1.80GHz (8 CPUs), ~2.3GHz
12288 MB RAM
DirectX 12
Intel(R) UHD Graphics (für Import, Verarbeitung, Export)
NVIDIA GeForce MX250 (wird nicht in Schnitt-SW verwendet)

---------------------------------------------

Edition    Windows 10 Home
Version    21H2
Betriebssystembuild    19044.1949

-----------------------------------------------

ulrikejungk schrieb am 14.07.2014 um 17:09 Uhr

 

Mein Archiv- Icon sieht so aus wie auf dem Bild,

Dann sollte der Inhalt im rechten Fenster angezeigt werden - eigentlich. Oder das Archiv ist komplett leer und die Anzeige auf der Controllseite ist noch nicht aktualisiert (Browsercache leeren).

Habsch gemacht und F5 für Aktualiseren gedrückt, nützt aber nix. Leer kann das Archiv nicht sein, denn ich hatte vorher Alben aus dem Album gelöscht und die Option gewählt "ins Archiv".

ulrikejungk schrieb am 14.07.2014 um 18:29 Uhr

Kleine Ergänzung: ich habe jetzt festgestellt, dass die letzten beiden Alben, die ich hochgeladen hatte, zusätzlich auch im Archiv angelegt wurden, obwohl ich "in ein neues Album"  gewählt hatte. Dort sind sie zwar auch, aber eben auch im Archiv, deshalb dachte ich, es kommt nichts, wenn ich "Archiv" anklicke, weil sich die Optik rechts im Fenster nicht änderte.  Die beiden Alben sind aber auch die einzigen, sonst ist da nichts drin, obwohl ich, wie gesagt, vorher mehrere Alben aus dem Onlinebereich ins Archiv verschoben hatte.

ulrikejungk schrieb am 14.07.2014 um 18:52 Uhr

 

Kleine Ergänzung: ich habe jetzt festgestellt, dass die letzten beiden Alben, die ich hochgeladen hatte, zusätzlich auch im Archiv angelegt wurden, obwohl ich "in ein neues Album"  gewählt hatte. Dort sind sie zwar auch, aber eben auch im Archiv, deshalb dachte ich, es kommt nichts, wenn ich "Archiv" anklicke, weil sich die Optik rechts im Fenster nicht änderte.  Die beiden Alben sind aber auch die einzigen, sonst ist da nichts drin, obwohl ich, wie gesagt, vorher mehrere Alben aus dem Onlinebereich ins Archiv verschoben hatte.

Und unten steht "Medien 1 bis 63 von 753", d.h. die anderen Bilder sind da, aber wo bloß??

ulrikejungk schrieb am 14.07.2014 um 18:56 Uhr

 

 

Kleine Ergänzung: ich habe jetzt festgestellt, dass die letzten beiden Alben, die ich hochgeladen hatte, zusätzlich auch im Archiv angelegt wurden, obwohl ich "in ein neues Album"  gewählt hatte. Dort sind sie zwar auch, aber eben auch im Archiv, deshalb dachte ich, es kommt nichts, wenn ich "Archiv" anklicke, weil sich die Optik rechts im Fenster nicht änderte.  Die beiden Alben sind aber auch die einzigen, sonst ist da nichts drin, obwohl ich, wie gesagt, vorher mehrere Alben aus dem Onlinebereich ins Archiv verschoben hatte.

Und unten steht "Medien 1 bis 63 von 753", d.h. die anderen Bilder sind da, aber wo bloß??  So, habe den Blätter- Button gefunden, jetzt geht es, der Tipp mit dem Cache war hilfreich, habe neu gestartet.