Stapelüberlauf in Zeile 1

bueropflsnze schrieb am 26.11.2013 um 17:34 Uhr

Videos erstellen mit Video deluxe MX

Bitte, kann mir jemand helfen.

Bekomme die Mitteilung-Webseite meldet Stapelüberlauf in Zeile 1-

Was ist da los? Hat folgendes Problem damit zu tun?

Habe mein Projekt  trotzdem weiter bearbeitet aber habe bei exportieren (Magix-Video) nur Film und keinen Ton. Einstellungen von Exportieren stehen auf  Video+Audio.

Brennen wird auch abgebrochen, wegen encodierfehler.

Bin ganz verweifelt.

Wenn jemand eine Idee zu einem der Probleme hat....

 

 

Kommentare

Rohe schrieb am 26.11.2013 um 17:49 Uhr


Stelle uns doch mal die dbk.log zur Verfügung. Sie sollte hier zu finden sein: C:\Users\Dein Benutzername\AppData\Roaming\Deine Version

Da es sich um eine versteckte Datei handelt, solltest du vorher im Windows Explorer den Haken bei bekannte Dateiendungen ausblenden, wegnehmen ...

Ordneroptionen >> Ansicht >> versteckte "Ordner und Dateien" auswählen, dass sie angezeigt werden.

korntunnel schrieb am 26.11.2013 um 17:49 Uhr

Hallo bueroplanze, ist hier noch nicht vorgekommen. Mir scheint das eher ein Windows- oder Browserproblem zu sein. Fahre doch mal Deinen PC runter und öffne Video deluxe, ohne ein anderes Programm zu öffnen.

Welchen Virenscanner nutzt Du, auch der könnte Probleme machen. Also erst mal neu starten, dann versuchen, und dann das Programm auch über Datei, Einstellungen auf Standardwerte zurücksetzen.

Gruß Korntunnel

Zuletzt geändert von korntunnel am 26.11.2013, 17:49, insgesamt 1-mal geändert.

VPX5 - 8, VdL 16 bis VdL 2017 Premium- Versionen

Betriebssystem: Windows 7 Prof. 64 bit

Intel Core i5, 8 GB Arbeitsspeicher

NVidia GeForce 9500 GS

Camcorder Panasonic X909

bueropflsnze schrieb am 26.11.2013 um 19:00 Uhr

Danke für die schnelle Antwort. Super!

Vielleicht hat  sich das Problem gelöst. Habe Viedeo deluxe MX upgedatet, alle Einstellungen auf Standard zurückgestellt. Dann konnte ich zumindest wieder ein Video mit Ton exportieren!

Das mit dem Stapelüberlauf werde ich im Auge behlaten.

Nochmals Danke, war ganz schön genervt, als ich fast fertig war und nichts ging mehr.

bueropflsnze schrieb am 18.12.2013 um 11:21 Uhr

Nochmals danke - habe das Problem mit dem Stapelüberlauf gelöst, war bei der Arbeit mit Magix total auf der falschen Spur!