Stürzt ab

bluewini schrieb am 22.11.2017 um 10:56 Uhr

Video deLuxe 2016 Premium

Problem: Ich starte das Programm. Ich öffne den Ordner mit meinem Videomaterial. Es öffnet sich das Fenster "Problembehandlung". Ich drücke auf 'Schliessen' und sende die Meldung zum Support. Folgende Meldung erscheint in neuem Fenster: "Im Programm ist ein schwerwiegendes Problem aufgetreten". Ich drücke auf 'Schliessen'. Folgende Meldung erscheint in neuem Fenster: "Warnung:Es wird empfohlen, die Programmausführung zu beenden, da sich das Programm in einem instabilen Zustand befinden könnte." Das Programm kann ich nur noch über den Task-Manager beenden. Bitte um Hilfe mit einem Dankeschön.

Windows 7 Home Premium Service Pack 1

Intel Core i-7 2600 CPU 3.4 GHz

64-bit

AS: 16 GB

 

 

Kommentare

BilderMacher schrieb am 22.11.2017 um 14:18 Uhr

Ich öffne den Ordner mit meinem Videomaterial.

Welches ist es, von welcher Kamera?

Sind im Suchergebnis schon Lösungen für dich dabei?

https://www.magix.info/de/forum-suche/?query=mxmpeg2

Gruß, B a lderm I cher

(Ich bin KEIN MAGIX Mitarbeiter, ich bin NICHT beim MAGIX-Support!)

-----------------------------------------------------------------------------------------

Meine Systeme: Windows 10 Home 64Bit | Intel(R) Core(TM) i5-5200U CPU @ 2.20GHz | NVIDIA GeForce 840M, 4GB RAM | Vdl 2013/2014/2015/16 Premium (2017); Video Pro X 5 / 6 / 7 (8); Fotostory 2015/16 Deluxe | MAGIX Foto&Grafik Designer 10/11; XARA Designer Pro X 12, Web Designer 10/11 | MAGIX Video Sound Cleaning Lab 2014 | MAGIX Music Maker MX Premium, MAGIX-Music Maker/Studio 2015; Music Maker 2016 Live; MAGIX Audio & Music Lab 2016 Premium | Panasonic HDC-SD66 | Velbon CX-586 | Delamax Capa Videoschiene 60cm mit Velbon PH-358 Stativkopf | ZOOM H2n | Panasonic Lumix DMC-FZ200

bluewini schrieb am 22.11.2017 um 14:44 Uhr

Danke für die Antwort. Das habe ich alles schon versucht. Wenn Sie die Screens richtig anschauen, werden Sie feststellen, dass das Problem wahrscheinlich etwas komplizierter ist, als Sie vermuten

FredW schrieb am 22.11.2017 um 15:38 Uhr

@bluewini,

Das habe ich alles schon versucht.

das sind mehr als 100 Hinweise und die wurden alle versucht umzusetzen ?

Wenn Sie die Screens richtig anschauen, werden Sie feststellen, dass das Problem wahrscheinlich etwas komplizierter ist, als Sie vermuten

nein keinesfalls ... nur man muss den Tipps auch folgen.

Zuerst prüfen, ob der letzte aktuelle Patch installiert, danach ein Programmreset und ein Neustart des PC's durchgeführt wurde.

Zum Video-Quellmaterial, über das keinerlei Angaben gemacht wurden, kann ich nichts sagen, denn dann müsste ich raten. Ich müsste auch raten, ob das bei jedem Video passiert, nur beim einem, beim Import oder Export ...

Wenn nicht deutlich bessere Informationen genannt werden, kann man nur allgemein auf die bisherigen Lösungen verweisen.

Zuletzt geändert von FredW am 22.11.2017, 15:43, insgesamt 2-mal geändert.

Windows 10/7  64-Bit, I7-4771, 16 GB-RAM, NVidia GeForce GTX770, Samsung SSD 512 GB, 2 x 3 TB interne HD, 2 x 4 TB externe USB 3.0 HD, MACmini I7 3.0 GHz, 1 TB SSD MAC OS Sierra VMware Win10