VDL 2016 Prem: Bild und Ton asynchron beim Kopieren von Videos

videojojo schrieb am 23.11.2017 um 21:58 Uhr

Hallo zusammen,

ich habe diverse Konzerte mit diversen Songs mit VDL 2016 Prem geschnitten - als Projekte gespeichert und auf DVD gebrannt. Nun möchte ich einzelne Teile aus verschiedenen Konzerten zu einem neuen Projekt/Konzert/DVD zusammensetzen. Ich öffne ein neues Projekt und danach ein altes Projekt. Beim Kopieren einzelner Teile aus dem alten Projekt in das neue Projekt sind dann aber immer Video und Audio völlig asynchron. Das passt nicht mehr zusammen - da fehlt was. Wie kann das sein? Was mache ich falsch?

Vielen Dank für Eure Hilfe.

Gruß Videojojo 

Kommentare

Matthes2 schrieb am 24.11.2017 um 04:46 Uhr

Nimm die jeweiligen alten Konzerte, lösche den "überflüssigen" Teil daraus und speichere unter neuem Namen - das ist oftmals leichter zu bewerkstelligen.

Von vorne herein zu sagen "geht nicht" gibt´s nicht, man hat es halt noch nicht (richtig) versucht! VDL seit 2003/2004, derzeit VDL 2015 Premium, Pro X 7; jeweils in aktuellem Patchlevel   PC: Xeon E3 mit 16B RAM, ASUS GTX 660 TI-DC2OC-3GD5  und genügend HDD-Kapazität   TV-Karte: Hauppauge WinTV-HVR-4000  BS: Win 7 64 Bit Ultimate Camera: Sony DCR-DVD404; Sony NEX VG 20 mit SEL 18 - 200 und Leica R-Objektiven (21, 35, 50, 60, 80 - 200, 100 mit Balg und 350 mm); Nikon AW 130; Nikon w 300, DJI Mavic Pro

videojojo schrieb am 25.11.2017 um 18:07 Uhr

Hallo Matthes2, danke für die Info.

Habe es so gemacht. Geht ganz einfach und klappt. Gruß Videojojo