Kommentare

korntunnel schrieb am 23.01.2013 um 10:10 Uhr

Hallo rodrigocobre, mach mal einen Rechtsklick auf das Lautsprechersymbol unten in der Taskleiste, öffne dort die Aufnahmegeräte und dann siehst Du im sich öffnenden Menue das von Dir verwendete Aufnahmegerät, in der Regel Stereomix, da klickst Du doppelt drauf, im nächsten Menue ist oben der Reiter Pegel. Dort schiebst Du nach unten, bis es paßt.

Gruß Korntunnel

Zuletzt geändert von korntunnel am 23.01.2013, 10:10, insgesamt 1-mal geändert.

VPX5 - 8, VdL 16 bis VdL 2017 Premium- Versionen

Betriebssystem: Windows 7 Prof. 64 bit

Intel Core i5, 8 GB Arbeitsspeicher

NVidia GeForce 9500 GS

Camcorder Panasonic X909

rodrigocobre schrieb am 23.01.2013 um 12:59 Uhr

Danke Korntunnel,

jetzt habe ich den Schieber gefunden.

Auf "Doppelklick" hätte ich auch selbst kommen können.

Ich kann aber den Pegel so niedrig stellen, wie ich will,

Video de Luxe bleibt bei seiner Anzeige "zu hoch"

Der Ton ist aber nicht verzerrt.

Gruß rodrigocobre

korntunnel schrieb am 23.01.2013 um 13:15 Uhr

Hallo rodrigocobre, welches Aufnahmegerät wird denn angezeigt? Ist evtl. noch ein zweites Gerät angeschlossen, ein Mikro z. B.? Wenn nach dem Rechtsklick und Aufnahmegeräte die Anzeige kommt, welches Gerät wird dann als aktiv mit grünem Haken gekennzeichnet? Und wird dahinter der Pegel gezeigt?

Beim Programm muss auch als Audiotreiber derselbe eingestellt sein.

Allerdings: Wenn der Ton nicht verzerrt ist und nur der Pegel zu hoch .....

Gruß Korntunnel

Zuletzt geändert von korntunnel am 23.01.2013, 13:15, insgesamt 1-mal geändert.

VPX5 - 8, VdL 16 bis VdL 2017 Premium- Versionen

Betriebssystem: Windows 7 Prof. 64 bit

Intel Core i5, 8 GB Arbeitsspeicher

NVidia GeForce 9500 GS

Camcorder Panasonic X909

marion51 schrieb am 24.01.2013 um 17:22 Uhr

Einstellungen in der Systemsteuerung - Sounds-und Aduiogeräte überprüft?

Gruß

rodrigocobre schrieb am 24.01.2013 um 17:30 Uhr

 

Hallo rodrigocobre, welches Aufnahmegerät wird denn angezeigt? Ist evtl. noch ein zweites Gerät angeschlossen, ein Mikro z. B.? Wenn nach dem Rechtsklick und Aufnahmegeräte die Anzeige kommt, welches Gerät wird dann als aktiv mit grünem Haken gekennzeichnet? Und wird dahinter der Pegel gezeigt?

Beim Programm muss auch als Audiotreiber derselbe eingestellt sein.

Allerdings: Wenn der Ton nicht verzerrt ist und nur der Pegel zu hoch .....

Gruß Korntunnel

jetzt habe ich den Schieber ganz weit runter gestellt auf -12dB, dann ist die Anzeige von Magix weg, aber egal wie die Einstellung ist, der Ton ist brauchbar. Da steckt vielleicht noch irgendwo im Signalgang ein Begrenzer.

Vielen Dank an alle, Problem ist gelöst.

Gruß rodrigocobre