Webseite Veröffentlichen geht nicht

Kommentare

heike2becker schrieb am 29.12.2020 um 15:58 Uhr

Hallo,

ich habe mit meinen WD17 die selben Probleme wie hubermail. Letztmalig konnte ich meine Homepage am 11.Dezember hochladen. 4Tage später wollte ich diese aktualisieren, was nicht mehr funktionierte. Da schon vor dem 11.Dezember für mehrere Stunden keine Verbindung zum Server bestand, dachte ich , ich warte mal ab. Pustekuchen. Fast 2 Wochen lang versuche ich schon meine Webseite online zu stellen und suche in Foren und Internet noch möglichen Ursachen und habe all die Sachen ausprobiert die auch hubermail beschrieben hat.

Seit dem 26.12. habe ich beim Magix Support mein Problem vorgestellt. Bisher kam nur eine Antwort mit den obligatorischen Automatismen von Lösungsvorschlägen. Ich finde es schon makaber von MAGIX , wenn sie um die Umstände wissen, dass bei ihnen nicht alles optimal Läuft, so zu tun als wären die Anwender potentielle Falschanwender. Anstatt zu sagen MAGIX hat ein Problem, wir arbeiten daran, werden Anwender gezwungen in ihrer Freizeit ihre Computereinstellungen (die bisher alles richtig gemacht haben) durcheinanderzuwürfeln.

MfG

Udo

Stimme dir zu, dass ist das schlimmste ich habe auch Tage gesessen um jetzt zu wissen alles umsonst liegt an Magix und von dort kommt keine Info nichts.

 

Habe nun schon dreimal den Support angeschrieben, bisher nur die Standard Vorschläge zur Lösung sinnlos.

 

 

heike2becker schrieb am 30.12.2020 um 20:18 Uhr

Hallo,

ich habe ebenfalls die geschilderten Probleme mit dem WD 17. Seit mittlerweile zwei Wochen kann ich nicht hochladen und mir der Support nicht weiterhelfen. Am 21.12. bekam auch ich die Antwort "magixinterne Serverprobleme, die nun behoben sind". Leider kann ich dennoch weder meine HP hochladen noch in der Magix Online Welt auf den FTP-Speicher zugreifen (ihn auch nicht zuweisen).

Probiert habe ich u.a. die üblichen Verdächtigen: Programm als Admin öffnen / Anmeldedaten checken / Firewall- Virenschutzeinstellungen deaktivieren / WD deinstallieren & neu installieren, ...Alles ohne Erfolg. Dass ihr dieselben Schwierigkeiten habt, bestärkt mich in der Überzeugung, dass es sich um ein magixinternes Problem handelt. Ich hoffe, der Support lässt sich schnell was einfallen.

Grüße, Klaus

Hallo,

bei mir läuft es immer noch nicht und noch keine Rückmeldung vom Magix Support.

hubermail schrieb am 04.01.2021 um 18:01 Uhr

Problem besteht unverändert, seit nunmehr drei Wochen (!) kein Upload möglich. Letztes Lebenszeichen vom Support war am 21.12., seither keine Reaktion auf wiederholte Nachfragen. Ok, über die Weihnachtstage hatte ich natürlich auch keine Hilfe erwartet, aber mittlerweile wird es wirklich sehr, sehr ärgerlich. So geht man nicht mit zahlender Kundschaft um, die auf verlässliches Hochladen angewiesen ist. Dass ich - wie meine Vorredner -mittlerweile ungezählte Stunden mit interner Fehlersuche verschwendet habe, hebt die Laune auch nicht gerade. Hallo Magix-Support - ist jemand zuhause???

BilderMacher schrieb am 04.01.2021 um 18:09 Uhr

@hubermail, das ist natürlich nicht schön, keine Antworten vom Support zu bekommen. Bleibe am Ball!

Aber eigentlich besteht kein Problem in der MAGIX-Online-Welt. Zumindest habe ich keine festgestellt.

Ich habe erst gestern meine HP aktualisiert und auch Zugriff auf den Webspace - im Web Designer und über den Browser.

"Je mehr die Menschen wissen, desto weniger müssen sie glauben!"

+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
Ich kann vieles, darf aber nicht alles.
+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+

-------------

Hardware:

:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::
Intel(R) Core(TM) i7-10510U CPU @ 1.80GHz (8 CPUs), ~2.3GHz
12288 MB RAM
DirectX 12
Intel(R) UHD Graphics (für Import, Verarbeitung, Export)
NVIDIA GeForce MX250 (wird nicht in Schnitt-SW verwendet)

---------------------------------------------

Edition    Windows 10 Home
Version    21H2
Betriebssystembuild    19044.1949

-----------------------------------------------

hubermail schrieb am 07.01.2021 um 12:34 Uhr

@Renter11: Genau dasselbe hast du ja im November schon an mthoenicke in einem ähnlichen Threath geschrieben. Er hat dir doch darauf die entsprechende Antwort gegeben, das muss ich nicht nochmals alles wiederholen.

hubermail schrieb am 07.01.2021 um 13:33 Uhr

Hier findet sich der ähnlich gelagerte Schriftwechsel. Wie der user "mthoenicke" am 22.11. schrieb, greift man halt auch nach diesem "Strohhalm". Du hast schon Recht - eine 24/7-Betreuung kann ich bei Magix nicht erwarten. Aber dass ich am 14.12. zuletzt hochladen konnte und das letzte Lebenszeichen des Support am 21.12. war, das ist auch für einen günstigen Provider inakzeptabel, finde ich.

Nach wie vor übrigens kein Fortschritt, keine Lösung, kein Support. Ich könnte ja sogar mit der Info leben "Wir können auch nix machen, suchen Sie sich einen anderen Provider". Dann wüsste ich, wo ich dran bin. Aber wenn man nach wie vor auf Hilfe hofft und diese Tag für Tag und Woche für Woche ausbleibt, ist das sehr frustrierend.

BilderMacher schrieb am 07.01.2021 um 13:59 Uhr

@hubermail,

welche Fehlermeldung bringt der Web Designer, wenn du deine HP veröffentlichen willst? Bisher habe ich davon in diesem Beitrag (der eigentlich @heike2becker gehört) nichts lesen können.

Wie wir das auch anderen Anwendern immer wieder schreiben müssen, schreibe ich das auch dir: Erstelle einen eigenen Beitrag, indem man auf dein spezielles Problem eingehen kann.

"Je mehr die Menschen wissen, desto weniger müssen sie glauben!"

+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+
Ich kann vieles, darf aber nicht alles.
+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+

-------------

Hardware:

:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::
Intel(R) Core(TM) i7-10510U CPU @ 1.80GHz (8 CPUs), ~2.3GHz
12288 MB RAM
DirectX 12
Intel(R) UHD Graphics (für Import, Verarbeitung, Export)
NVIDIA GeForce MX250 (wird nicht in Schnitt-SW verwendet)

---------------------------------------------

Edition    Windows 10 Home
Version    21H2
Betriebssystembuild    19044.1949

-----------------------------------------------

hubermail schrieb am 09.01.2021 um 09:43 Uhr

Sorry, ich wollte heike2becker ihren Thread nicht streitig machen, sondern nur als weiterer Betroffener berichten. Zur Info die gestrige Support-Antwort: "Wir führen zur Zeit größere Umbauten der Server durch. Durch den Austausch und das Kopieren der Inhalte sind manche Dienste temporär nicht verfügbar. Bitte probieren Sie es in den nächsten Tagen erneut." Insofern bin ich auf standy.

Renate-Eichert schrieb am 10.01.2021 um 18:34 Uhr

Hallo, ich konnte heute das erste Mal, seit dem 21.12.2020, wieder meine Homepage hochladen. Hat "zügig" und ohne Komplikationen mehrmals geklappt. 😀

Ich hoffe, die Upload-Probleme sind nun behoben!

reinhard_werkmeister schrieb am 16.01.2021 um 19:15 Uhr

Bin erste mal hier...weiß nicht ob ich meine Frage hier richtig einstelle.

Frage: Habe Webseite auf Server INOS (ehm. 1+1) hochgeladen. INOS kann XAR Datei nicht lesen.

Wie kann ich die XAR Datei in HTML konvertieren.... ? Danke

marboe schrieb am 16.01.2021 um 19:19 Uhr

@reinhard_werkmeister

Deine Frage hat mit der des Threaderstellers nichts zu tun.

Du findest Infos zu Deinem Problem unter "Website veröffentlichen" in der Hilfedatei. Gruß Marboe