VdL 2013 - Brennversuche brechen ab

Kommentare

nadjaadam schrieb am 22.11.2014 um 18:19 Uhr

 

Hi.

Ok, alles klar. dann mach ich das jetzt mal. In der Not macht der Teufel ja alles :-) Da der Export im max.fall über 4 Std geht bin ich also danach erst wieder online.....

Danke.

Wenn alles nicht klappt und du ja unter Zeitfruck stehst: Exportiere ggf. den Film und füge vorher noch ein entsprechendes Bild als Ersatz für das fehlende Menü ein. Brenne dann das Ganze mit einem anderem Brennvorgang.

Ja, das wär viell. ne Notlösung.

Was ist dann aber die bessere Qualität? mpg oder mpg4?

nadjaadam schrieb am 22.11.2014 um 18:21 Uhr

Hallo,

wann genau kommt die Fehlermeldung??- aus der Bildschirmaufnahme sehe ich, dass die Fehlermeldung beim Starten des Brennvorgangs erstellt wird

andererseits schreibst Du

so fährt nicht der ganze PC runter und macht n Neustart- sondern das Programm startet einfach neu, und zeigt dann meistens eben ne Fehlermeldung.....

 

was trifft nun zu???

Und wie genau lautet die Fehlermeldung? - ..Fehler im Modul.......  was dann kommt kann man nicht erkennen

Hast Du denn  mit VdL in der Vergangenheit  DVD's schon erfolgreich brennen können??

Gruß

Detlev

Hi, Hier noch die Fehlermeldung in Groß:

zonaroma schrieb am 22.11.2014 um 18:30 Uhr

Hallo,

@nadjaadam

nein nicht Ironisch. Das hast du falsch verstanden. Ich wollte damit nur meine Verwunderung ausdrücken. Mit PC stürzt ab und fährt danach wieder hoch, wurden wir ja auf eine "Falsche Fährte" gelockt. Sind ja schon große Unterschiede...

Also, tut mir leid dass es so bei dir Angekommen ist.

Viel Glück bei der Fehlersuche,

Gruß,

zonaroma

Rohe schrieb am 22.11.2014 um 18:41 Uhr

 

Ja, das wär viell. ne Notlösung.

Was ist dann aber die bessere Qualität? mpg oder mpg4?

Hi, nadjaadam

Besser Qualität wäre natürlich mpg4, aber die Umwandlung würde viel Resourcen beanspruchen.
Ich nehme - weil nicht jeder "Empfänger" - alle Codecs auf seinen Geräten abspielen kann (ja, die gibt es noch) trrotzdem das mpg-Format.

Gruß!
Rohe

Dett schrieb am 22.11.2014 um 20:16 Uhr

Hallo,

Was ist dann aber die bessere Qualität? mpg oder mpg4?

1.)Wenn Du als Ausgangsmaterial nur 720x576 Pixel hast wirst keine Änderung in der Qualität feststellen können.Was Su hast siehst Du eine Szene mit der rechten Maustzaste anklickst und dann Objekteigenschaften wählst

2.)Wenn der Export wie von Dir beschrieben abgebrochen und der Rechner neu gestartet wurde so müsste in dem Verzeichnis, in das exportiert werden sollte, dieser Film bis zur Abbruchstelle vorhanden sein. Schau Dir mal das Ende an und vergleiche es mit dem was in der Timeline ist. Hast Du dort irgendwelche aufwändigen Effekte oder sonst was angewendet?

3.) Möglich ist auch eine Beschädigung der mdabase.dll-datei durch einen Fehler auf der festplatte.Dies kannst Du überprüfen über "Start - Computer - Rechtsklick auf Laufwerk C  - Eigenschaften - Tools -Fehlerüberprüfung. Dazu mus der Rechner herunter gefahren und neu gestartet werden

nadjaadam schrieb am 22.11.2014 um 23:06 Uhr

 


Wie genau meinst du das....? Klingt so ironisch..... bzw.wie  wenn Du Dich ein bisschen lustig machst.....? 

Hab ich es irgendwie komisch formuliert....?

Standartwerte könnte ich zurücksetzten- besorgte Frage nur- welche Änderungen genau passieren dann....? Kann mir da was verloren gehen?

Verloren würde dabei nichts gehen. Ich bin persönlich nach wie vor dazu geneigt zu sagen, das ein Fehler im Arbeitsspeicher ist. Kannst du mal alle nicht benötigten Hintergrundprogramme wie z.B. Internet, Antivirenprogramm usw. ausschalten und dann einen erneuten Brennversuch starten

Hi.... So, habs versucht. Wieder gegen Ende (sprich nach 4 Std kam die gleiche Meldung: Schwerwiegender Programmfehler...." ich teste jetzt mal die Festplatte nach dem Tipp von Dett....lg

nadjaadam schrieb am 23.11.2014 um 10:26 Uhr

Hallo,

@nadjaadam

nein nicht Ironisch. Das hast du falsch verstanden. Ich wollte damit nur meine Verwunderung ausdrücken. Mit PC stürzt ab und fährt danach wieder hoch, wurden wir ja auf eine "Falsche Fährte" gelockt. Sind ja schon große Unterschiede...

Also, tut mir leid dass es so bei dir Angekommen ist.

Viel Glück bei der Fehlersuche,

Gruß,

zonaroma

Alles klar, Vielen Dank für die Rückmeldung.

Ja, in der Hektik hab ich mich beim Markus wahrscheinlich einfach nicht deutlich genug ausgedrückt....

Jetzt hoffe ich dass der Heutige Tag eine Lösung bringt.....

nadjaadam schrieb am 23.11.2014 um 10:31 Uhr

Hallo,

Was ist dann aber die bessere Qualität? mpg oder mpg4?

1.)Wenn Du als Ausgangsmaterial nur 720x576 Pixel hast wirst keine Änderung in der Qualität feststellen können.Was Su hast siehst Du eine Szene mit der rechten Maustzaste anklickst und dann Objekteigenschaften wählst

2.)Wenn der Export wie von Dir beschrieben abgebrochen und der Rechner neu gestartet wurde so müsste in dem Verzeichnis, in das exportiert werden sollte, dieser Film bis zur Abbruchstelle vorhanden sein. Schau Dir mal das Ende an und vergleiche es mit dem was in der Timeline ist. Hast Du dort irgendwelche aufwändigen Effekte oder sonst was angewendet?

3.) Möglich ist auch eine Beschädigung der mdabase.dll-datei durch einen Fehler auf der festplatte.Dies kannst Du überprüfen über "Start - Computer - Rechtsklick auf Laufwerk C  - Eigenschaften - Tools -Fehlerüberprüfung. Dazu mus der Rechner herunter gefahren und neu gestartet werden

Guten Morgen,

also, die Auflösung ist 1440 auf 1080 Pixel. bzw auch 1980 auf 1080 Pixel....Also hab ich einen Verlust oder? Wobei- wenn ich den normalen Brennvorgang wähle, dann brenn ich ja als DVD PAL - wieviel Auflösung ist das eigentlih? vielleixcht kommts ja doch aufs gleiche raus?

Deinen Tipp Nummer 3 hab ich heute Nacht durchgeführt, als ich heute Morgen dran bin hat er n Neustart gemacht, aber es war kein Fenster mit nem Bericht über die prüfung zu sehen. Wo finde ich nun das Ergebnis? Dann stell ichs hier mal rein.....

nadjaadam schrieb am 23.11.2014 um 10:36 Uhr

 

Ja, das wär viell. ne Notlösung.

Was ist dann aber die bessere Qualität? mpg oder mpg4?

Hi, nadjaadam

Besser Qualität wäre natürlich mpg4, aber die Umwandlung würde viel Resourcen beanspruchen.
Ich nehme - weil nicht jeder "Empfänger" - alle Codecs auf seinen Geräten abspielen kann (ja, die gibt es noch) trrotzdem das mpg-Format.

Gruß!
Rohe

Hi,

Also, der Film kommt ja nacher in ne Druckerei und soll dort auf normales DVD Pal- Format kopiert werden, da er eben unbedingt auf allen handeelsüblichen DVd Playern abspielbar sein soll.

Jetzt kenn ich mich eben nicht so gut aus- und denke ich sollte der Druckerei das Beste Auzsgansmaterial liefern damit nacher kein Qualitätsverlust ist oder?

Auf der anderen Seite wird ja 1 zu 1 kopiert. allgemeine Frage mal. Was für ne Auflösung hat denn DVD Pal - schlechter wie mpg oder? dann fahr ich mit mpg als Ausgasngsmaterial eigentlich gut oder....?

Rohe schrieb am 23.11.2014 um 11:02 Uhr

 


Deinen Tipp Nummer 3 hab ich heute Nacht durchgeführt, als ich heute Morgen dran bin hat er n Neustart gemacht, aber es war kein Fenster mit nem Bericht über die prüfung zu sehen. Wo finde ich nun das Ergebnis? Dann stell ichs hier mal rein.....

Guten Morgen!

http://www.tecchannel.de/storage/tipps/2033187/windows_chkdsk_protokoll_nachtraeglich_auslesen/

Du wirst also mal in die "Ereignisanzeige" schauen müssen. Gehe mal in "Systemsteuerung\Alle Systemsteuerungselemente\Verwaltung" und dort auf  "Ereignisanzeige". Vorher aber bitte die verlinkte Seite lesen.

Zum Film selbst: Lade dir mal "Mediainfo". Wie es geht: http://www.magix.info/de/analyse-von-dateien-mit-mediainfo.online-training.932809.html
Das Ergebnis stelle dann bitte hier rein. Vorher möchte ich nicht zum Exportformat sagen.

Zur Datei, die die Probleme verursacht:

Schau doch mal, ob das bei dir auch so aussieht.
 

BilderMacher schrieb am 23.11.2014 um 11:29 Uhr

Ist das DVD-Menü bearbeitet worden und sind dort Button und Beschriftung gelöscht worden?

Eine Frage zu mdabase hat genau das Problem und da lag die Ursache:

http://www.magix.info/de/fehler-im-modul-mdabase.dll-ladeadresse0x1377000-an-adresse-0x1379-fcef.wissen.257636.html?sort=newest&limit=100#ca368744

 

Das ist aber auch nur ein Ansatz ...

Zuletzt geändert von BilderMacher am 23.11.2014, 11:29, insgesamt 1-mal geändert.

Gruß, B a lderm I cher

(Ich bin KEIN MAGIX Mitarbeiter, ich bin NICHT beim MAGIX-Support!)

-----------------------------------------------------------------------------------------

Mein System: Windows 10 Home 64Bit | Intel(R) Core(TM) i5-5200U CPU @ 2.20GHz | NVIDIA GeForce 840M, 4GB RAM | Vdl 2016/2018 Premium; Video Pro X 7, 10; Fotostory Deluxe 2018| MAGIX Foto&Grafik Designer 15; XARA Designer Pro X 15, Web Designer 11/15 | MAGIX Music Maker MX Premium, Music Maker 2016 Live, MAGIX Samplitude Music Studio 2017 | MAGIX Audio & Music Lab 2016 Premium | Panasonic HDC-SD66 | Velbon CX-586 | Delamax Capa Videoschiene 60cm mit Velbon PH-358 Stativkopf | ZOOM H2n | Panasonic Lumix DMC-FZ300

nadjaadam schrieb am 23.11.2014 um 11:35 Uhr

 


Deinen Tipp Nummer 3 hab ich heute Nacht durchgeführt, als ich heute Morgen dran bin hat er n Neustart gemacht, aber es war kein Fenster mit nem Bericht über die prüfung zu sehen. Wo finde ich nun das Ergebnis? Dann stell ichs hier mal rein.....

Guten Morgen!

http://www.tecchannel.de/storage/tipps/2033187/windows_chkdsk_protokoll_nachtraeglich_auslesen/

Du wirst also mal in die "Ereignisanzeige" schauen müssen. Gehe mal in "Systemsteuerung\Alle Systemsteuerungselemente\Verwaltung" und dort auf  "Ereignisanzeige". Vorher aber bitte die verlinkte Seite lesen.

Zum Film selbst: Lade dir mal "Mediainfo". Wie es geht: http://www.magix.info/de/analyse-von-dateien-mit-mediainfo.online-training.932809.html
Das Ergebnis stelle dann bitte hier rein. Vorher möchte ich nicht zum Exportformat sagen.

Zur Datei, die die Probleme verursacht:

Schau doch mal, ob das bei dir auch so aussieht.
 

Hi :-)

 

erst mal danke für deine neuen Tipps.

Also, in der Ereignisanzeige unter Anwendung bin ich bereits drin. Laut deinem Link muss ich die Quelle Wininit suchen. Frage: Ich seh keine Suchfunktion hier, jedoch sind es 39.200 datein----und die sind nicht alphabetisch geordnet....Muss ich die jetzt ehrlich alle durchsuchen? Sorry für die Laienfrage, aber in diesem Protokoll bin ich nun das erste Mal.... :-)

nadjaadam schrieb am 23.11.2014 um 11:40 Uhr

 


Deinen Tipp Nummer 3 hab ich heute Nacht durchgeführt, als ich heute Morgen dran bin hat er n Neustart gemacht, aber es war kein Fenster mit nem Bericht über die prüfung zu sehen. Wo finde ich nun das Ergebnis? Dann stell ichs hier mal rein.....

Guten Morgen!

http://www.tecchannel.de/storage/tipps/2033187/windows_chkdsk_protokoll_nachtraeglich_auslesen/

Du wirst also mal in die "Ereignisanzeige" schauen müssen. Gehe mal in "Systemsteuerung\Alle Systemsteuerungselemente\Verwaltung" und dort auf  "Ereignisanzeige". Vorher aber bitte die verlinkte Seite lesen.

Zum Film selbst: Lade dir mal "Mediainfo". Wie es geht: http://www.magix.info/de/analyse-von-dateien-mit-mediainfo.online-training.932809.html
Das Ergebnis stelle dann bitte hier rein. Vorher möchte ich nicht zum Exportformat sagen.

Zur Datei, die die Probleme verursacht:

Schau doch mal, ob das bei dir auch so aussieht.
 

Hi :-)

 

erst mal danke für deine neuen Tipps.

Also, in der Ereignisanzeige unter Anwendung bin ich bereits drin. Laut deinem Link muss ich die Quelle Wininit suchen. Frage: Ich seh keine Suchfunktion hier, jedoch sind es 39.200 datein----und die sind nicht alphabetisch geordnet....Muss ich die jetzt ehrlich alle durchsuchen? Sorry für die Laienfrage, aber in diesem Protokoll bin ich nun das erste Mal.... :-)

 


Deinen Tipp Nummer 3 hab ich heute Nacht durchgeführt, als ich heute Morgen dran bin hat er n Neustart gemacht, aber es war kein Fenster mit nem Bericht über die prüfung zu sehen. Wo finde ich nun das Ergebnis? Dann stell ichs hier mal rein.....

Guten Morgen!

http://www.tecchannel.de/storage/tipps/2033187/windows_chkdsk_protokoll_nachtraeglich_auslesen/

Du wirst also mal in die "Ereignisanzeige" schauen müssen. Gehe mal in "Systemsteuerung\Alle Systemsteuerungselemente\Verwaltung" und dort auf  "Ereignisanzeige". Vorher aber bitte die verlinkte Seite lesen.

Zum Film selbst: Lade dir mal "Mediainfo". Wie es geht: http://www.magix.info/de/analyse-von-dateien-mit-mediainfo.online-training.932809.html
Das Ergebnis stelle dann bitte hier rein. Vorher möchte ich nicht zum Exportformat sagen.

Zur Datei, die die Probleme verursacht:

Schau doch mal, ob das bei dir auch so aussieht.
 

Hi :-)

 

erst mal danke für deine neuen Tipps.

Also, in der Ereignisanzeige unter Anwendung bin ich bereits drin. Laut deinem Link muss ich die Quelle Wininit suchen. Frage: Ich seh keine Suchfunktion hier, jedoch sind es 39.200 datein----und die sind nicht alphabetisch geordnet....Muss ich die jetzt ehrlich alle durchsuchen? Sorry für die Laienfrage, aber in diesem Protokoll bin ich nun das erste Mal.... :-)

PS: Falls das wichtig ist: ich hab Windows 7 Home Premium.

BilderMacher schrieb am 23.11.2014 um 11:43 Uhr

Es ist nicht die Datei mdabase.dll selbst! -m.M.n.

Deshalb bringt es auch nichts, sie ggf. auszutauschen. Suchen musst du sie nicht.

 

Zuletzt geändert von BilderMacher am 23.11.2014, 11:43, insgesamt 1-mal geändert.

Gruß, B a lderm I cher

(Ich bin KEIN MAGIX Mitarbeiter, ich bin NICHT beim MAGIX-Support!)

-----------------------------------------------------------------------------------------

Mein System: Windows 10 Home 64Bit | Intel(R) Core(TM) i5-5200U CPU @ 2.20GHz | NVIDIA GeForce 840M, 4GB RAM | Vdl 2016/2018 Premium; Video Pro X 7, 10; Fotostory Deluxe 2018| MAGIX Foto&Grafik Designer 15; XARA Designer Pro X 15, Web Designer 11/15 | MAGIX Music Maker MX Premium, Music Maker 2016 Live, MAGIX Samplitude Music Studio 2017 | MAGIX Audio & Music Lab 2016 Premium | Panasonic HDC-SD66 | Velbon CX-586 | Delamax Capa Videoschiene 60cm mit Velbon PH-358 Stativkopf | ZOOM H2n | Panasonic Lumix DMC-FZ300

Rohe schrieb am 23.11.2014 um 11:53 Uhr

Ich glaube @Bildermacher ist auf der richtigen Spur:
http://www.magix.info/de/vdl-2013-brennversuche-brechen-ab.wissen.1113564.html?sort=newest&limit=100#ca1059233

und
http://www.magix.info/de/vdl-2013-brennversuche-brechen-ab.wissen.1113564.html?sort=newest&limit=100#ca1059243

Gehe mal erst dem ersten Link hier oben nach.

Die Protokolle in der "Ereignisliste" solltest du mal löschen, dann wird sie wieder übersichtlicher. Aber das ist jetzt ein ganz anderes Thema.

nadjaadam schrieb am 23.11.2014 um 12:05 Uhr

Es ist nicht die Datei mdabase.dll selbst! -m.M.n.

Deshalb bringt es auch nichts, sie ggf. auszutauschen. Suchen musst du sie nicht.

 

äääh- so langsam komm ich nicht mehr mit :-)

"Suchen must Du sie nicht" heisst das ich muss nicht mehr nach der quelle wininit im ereignisprotokoll suchen? Oder war das auf was anderes bezogen....?

nadjaadam schrieb am 23.11.2014 um 12:09 Uhr

Ich glaube @Bildermacher ist auf der richtigen Spur:
http://www.magix.info/de/vdl-2013-brennversuche-brechen-ab.wissen.1113564.html?sort=newest&limit=100#ca1059233

und
http://www.magix.info/de/vdl-2013-brennversuche-brechen-ab.wissen.1113564.html?sort=newest&limit=100#ca1059243

Gehe mal erst dem ersten Link hier oben nach.

Die Protokolle in der "Ereignisliste" solltest du mal löschen, dann wird sie wieder übersichtlicher. Aber das ist jetzt ein ganz anderes Thema.

Hi.

Also, die Suchfunktion im ereignisprotoll hab ich gefunden. Der sucht gerade....

 

ja, ich hab die schrift und Buttons im Menü geändert - aber: ich hab als Test bereits mal mit dem anderen (statischem) Menü versucht zu brennemn..... Das ging auch nicht. Kann man das somit akls Ursache ausschliessen? oder liegt trotzdem am Menü? Er bringt die Fehlermeldung ja beim Brennen immer erst gegen schluss....

Rohe schrieb am 23.11.2014 um 12:13 Uhr

 

Es ist nicht die Datei mdabase.dll selbst! -m.M.n.

Deshalb bringt es auch nichts, sie ggf. auszutauschen. Suchen musst du sie nicht.

 

äääh- so langsam komm ich nicht mehr mit :-)

"Suchen must Du sie nicht" heisst das ich muss nicht mehr nach der quelle wininit im ereignisprotokoll suchen? Oder war das auf was anderes bezogen....?

BilderMacher meint damit, dass du die Datei im Moment mal vergessen sollst und lieber mal seiner Frage: http://www.magix.info/de/vdl-2013-brennversuche-brechen-ab.wissen.1113564.html?sort=newest&limit=100#ca1059233 nachgehen solltest.
 

nadjaadam schrieb am 23.11.2014 um 12:21 Uhr

 

Es ist nicht die Datei mdabase.dll selbst! -m.M.n.

Deshalb bringt es auch nichts, sie ggf. auszutauschen. Suchen musst du sie nicht.

 

äääh- so langsam komm ich nicht mehr mit :-)

"Suchen must Du sie nicht" heisst das ich muss nicht mehr nach der quelle wininit im ereignisprotokoll suchen? Oder war das auf was anderes bezogen....?

BilderMacher meint damit, dass du die Datei im Moment mal vergessen sollst und lieber mal seiner Frage: http://www.magix.info/de/vdl-2013-brennversuche-brechen-ab.wissen.1113564.html?sort=newest&limit=100#ca1059233 nachgehen solltest.
 

Ok. Pass auf, ich mach jetzt folgendes: Ich nehm jetzt die eine mpg Datei, die er mal auf den Rechner exportiert hat.

Ich versuch diese nun mit nem neuen Menü zu brennen. wenn das nicht geht, wissen wir, dass es nicht mit dem Menü zusammenhängt. Sondern etwas am Brennen liegt..... ok? Da das wieder ca 4 Std dauert melde ich mich dann erst wieder....wenns wieder crasht schon vorher :-)

danke und lg.

Dett schrieb am 23.11.2014 um 15:06 Uhr

Hallo nadjaadam,

kannst Du der Druckerei nicht auch einen USB-Stick oder eine SD-Karte mit dem exportierten Film zur Verfügung stellen#

Gruß

detlev

nadjaadam schrieb am 23.11.2014 um 15:09 Uhr

Hallo nadjaadam,

kannst Du der Druckerei nicht auch einen USB-Stick oder eine SD-Karte mit dem exportierten Film zur Verfügung stellen#

Gruß

detlev

Hi Detlev,

Die Druckerei will nur Isodateinen oder ne Dvd, damit eben das komplette Filmmenü mit drauf ist.Da das Programm mir keine Oso rauslässt, gäbs nur noch das exportierte Mpg, und das hat kein Menü :-(

Ich eröffne jetzt gleich nochmal ne Zusammenfassung des Problems mit allen bisher versuchten Lösunge3n, damit es wieder übersichtlicher wird... :-)

Danke.

Rohe schrieb am 23.11.2014 um 15:57 Uhr

 


Die Druckerei will nur Isodateinen oder ne Dvd, damit eben das komplette Filmmenü mit drauf ist.Da das Programm mir keine Oso rauslässt, gäbs nur noch das exportierte Mpg, und das hat kein Menü :-(

Ich eröffne jetzt gleich nochmal ne Zusammenfassung des Problems mit allen bisher versuchten Lösunge3n, damit es wieder übersichtlicher wird... :-)

Danke.

Hallo nadjaadam,

wenn gar nicht geht, dann schau dir mal den "Windows DVD Maker" an. Er ist in Windows 7 enthalten.

Oder schau dich mal hier um: http://www.netzwelt.de/news/81290-beste-video-freeware-dvd-menues-erstellen.html

Gruß!
Rohe

FredW schrieb am 23.11.2014 um 15:58 Uhr

Wenn immer noch der Fehler mdabase.dll auftritt, liegt definitiv ein Problem mit deinen Kaiptelmarkern vor.

Speichere das Projekt mit "speichern unter" unter einem anderen Namen ab. Lösche alle Kapitelmarker in deinem Projekt, bis auf den ersten. Erstelle ein neues Menü und starte danach den Encodier-/Brennvorgang neu ...

Wenn nur das Programm und nicht der PC neu startet, vergiss erst einmal Sandra Lite ...

Zuletzt geändert von FredW am 23.11.2014, 16:12, insgesamt 3-mal geändert.

Windows 10/7  64-Bit, I7-4771, 16 GB-RAM, NVidia GeForce GTX770, Samsung SSD 512 GB, 2 x 3 TB interne HD, 2 x 4 TB externe USB 3.0 HD, MACmini I7 3.0 GHz, 1 TB SSD MAC OS Sierra VMware Win10

nadjaadam schrieb am 23.11.2014 um 16:12 Uhr

Wenn immer noch der Fehler mdabase.dll auftritt, liegt definitiv ein Problem mit deinen Kaiptelmarkern vor.

Speichere das Projekt mit "speichern unter" unter einem anderen Namen ab. Lösche alle Kaitelmarker in deinem Projekt, bis auf den ersten. Erstelle ein neues Menü und starte danach den Encodier-/Brennvorgang neu ...

Wenn nur das Programm und nicht der PC neu startet, vergiss erst einmal Sandra Lite ...

Hi,

Oh, alles klar. Das ist mal ein ganz neuer Ansatzpunkt.

Danke. Probier ich gleich mal aus.