Reacties

mi-bo schreef op 07.05.2022 om 16:19 uur

@Marc_de_Hoon

Welkom M-deHoon als MAGIX gebruiker op het MAGIX gebruikers Forum.

Wat bedoelt U precies met symbolen(misschien update service) dit is niet uit te stellen. (Dit is een controle van MAGIX)

Vriendelijke groet

Michael (FM)

Marc_de_Hoon schreef op 07.05.2022 om 16:23 uur

Dag Michael. Ik bedoel dat ik heel vaak een melding links onderin krijg "Symbolen geüpdate". De cursor wordt een draaiend rondje en vervolgens kan ik een minuut of 3 niets meer doen. En dat gebeurt soms een aantal keren achter elkaar.

Marc_de_Hoon schreef op 07.05.2022 om 16:40 uur

Dit bedoel ik dus.

mi-bo schreef op 07.05.2022 om 16:42 uur

@Marc_de_Hoon

Best M.

Dank voor Uw feedback.

Kunt U een printscreen maken van de melding, dan kan hierop gereageerd worden.

Vriendelijke groet

Michael (FM)

mi-bo schreef op 07.05.2022 om 16:52 uur

@Marc_de_Hoon

Beste M,

dank voor Uw Feedback

Is dit bij het maken van de website, of publiceren.

Is het programma wel volledig geïnstalleerd.

Heeft U via hulp "Download inhoud installer" geïnstalleerd.

Bij wie heeft U een Webhosting.

Dit heb ik namelijk nog nooit gezien

Vriendelijke groet

Michael (FM)

mi-bo schreef op 07.05.2022 om 17:14 uur

@Marc_de_Hoon

Beste M.

Een aanvulling

Is Internet wel goed aangesloten.

een kleine promo gemaakt hoe het bij mij werkt

Vriendelijke groet

Michael (FM)

Wijziging aangebracht i.v.m meer info( Kleine promo)

Marc_de_Hoon schreef op 08.05.2022 om 08:42 uur

Het gebeurt tijdens het maken van de website, het veranderen van pagina's of zo. Mijn internet is goed aangesloten, dat is het echt niet. Ik host mijn site bij Vevida. Daar ben ik op zich erg tevreden over. Dit is echt een dingetje Webdesigner zelf of in mijn instellingen of zo. Bedankt voor uw filmpje en reactie. Ik importeer nooit op die manier symbolen, maar dat kan ik nu ook. Ik heb geen idee wat dit kan zijn.

mi-bo schreef op 08.05.2022 om 09:28 uur

@Marc_de_Hoon

Beste M.

Dank voor Uw Feedback.

Bij het maken van websites ben ik dit nooit tegengekomen.

Mijn hosting loopt via MAGIX/XARA

Gezien de symbolen vanuit MAGIX (extern )komen, staat Uw antivirus niet te scherp afgesteld (dat daar iets wordt tegen gehouden)

U kunt een mailtje sturen naar infoservice@magix.net en vragen of Uw probleem wel eens bij hun is binnen gekomen .

Succes met het verder ontwikkelen van Uw website.

Vriendelijke groet Michael (FM)

 

Bol schreef op 08.05.2022 om 10:42 uur

Hallo @Marc_de_Hoon

Wat u ook zou kunnen doen, is om uw vraag op het anderstalig forum te zetten. Daar zijn meer forumleden actief met het beantwoorden van vragen ten aanzien van Webdesigner. Zo kunt u een topic plaatsen op een anderstalig forum. Zie: Hoe zet ik een topic op een anderstalige forum: bv. Engels of Duits.

Succes,

Rob (Forum Moderator)

mi-bo schreef op 08.05.2022 om 11:20 uur

@Marc_de_Hoon

Beste M.

In de afgelopen jaren heb ik veel MAGIX gebruikers kunnen helpen met oplossen van hun problemen, daar is dit idee door onstaan, iets voor in Favorieten op te slaan.

http://mi-bo.magix.net/album/#albums-3316183

Sc6

Vriendelijke groet

Michael (FM)