Kan mijn website www.paulettesnijders.nl niet uploaden.

loek1 schreef op 21.11.2020 om 15:23 uur

Ik gebruik webdesigener 11. Bij de 1e maal uploaden kreeg ik de fout remote file not found. Na uitschakeling van het snelle upload vinkje en hernieuwde poging kreeg ik weer de fout transferred a partial file. Hernieuwde pogingen met steeds hetzelfde antwoord transferred a partial file. Daarna poging met websites die het vroeger wel deden nog steeds de fout transferred a partial file. Wat gaat hier fout en hoe kan ik dit herstellen? Ik gebruik windows

Reacties

mi-bo schreef op 21.11.2020 om 15:35 uur

@loek1

Beste Paulette.

Misschien dat er een probleem is bij Uw Webhosting,

Optie: probeer het later nog een keer.

Sc6

M.vr. gr

Michael /Forum Moderator.

 

BeRo schreef op 21.11.2020 om 16:16 uur

@mi-bo heeft gelijk over zijn voorgevoel.

Je host de site bij Magix

en Magix heeft een groot probleem met de FTP toegang tot zijn webserver voor ongeveer 1 week.
Honderden andere gebruikers klagen over hetzelfde probleem en er is nog geen verklaring van Magix!

Meer informatie (in het Duits) kan je hier vinden (klick)

Ein Klick auf den "Danke" Button (hier rechts), wäre nett. Perfekt wäre ein zusätzliches Posting mit Deiner Erfahrung zu dem/den erhaltenen Tipp(s).
Alle Forenbesucher , die mit vergleichbaren Problemen ihrer Anwendung zu kämpfen haben  und die ebenfalls auf der Suche nach einer Lösung sind, können dann besser entscheiden, ob die angebotene Lösung für das eigene Problem verwertbar ist.
Klar, dass auch der Tippgeber sich freut, wenn seine Hilfestellung mit einem Feedback belohnt wird und nicht kommentarlos ins Leere geht.

vermeulen_gunter schreef op 22.11.2020 om 15:05 uur

@all,

Het rare is dat, toen ik gisteren wat wijzigingen aanbracht aan de website ik deze probleemloos kon publiceren.

Het was pas bij de derde poging toen ik wat foto's had toegevoegd dat plotseling publiceren niet meer ging.

Als ik het goed lees moeten we wachten op Magix of ergens anders hosten...

BeRo schreef op 22.11.2020 om 15:10 uur

@vermeulen_gunter

[...] Als ik het goed lees moeten we wachten op Magix of ergens anders hosten... [...]

Helaas, op dit moment, lijkt dat de enige manier te zijn 😠

Ein Klick auf den "Danke" Button (hier rechts), wäre nett. Perfekt wäre ein zusätzliches Posting mit Deiner Erfahrung zu dem/den erhaltenen Tipp(s).
Alle Forenbesucher , die mit vergleichbaren Problemen ihrer Anwendung zu kämpfen haben  und die ebenfalls auf der Suche nach einer Lösung sind, können dann besser entscheiden, ob die angebotene Lösung für das eigene Problem verwertbar ist.
Klar, dass auch der Tippgeber sich freut, wenn seine Hilfestellung mit einem Feedback belohnt wird und nicht kommentarlos ins Leere geht.

loek1 schreef op 23.11.2020 om 13:28 uur

Website maken en hosten voor dummies was juist de sterkte van Magix. Ik concludeer nu dat het mogelijk ook de zwakte van dit programma is.

mi-bo schreef op 23.11.2020 om 13:37 uur

@loek1

Beste,

Zelf werk ik met een MAGIX/XARA account met MWD Prem 17 en alles werkt perfect .

M.vr.gr

Michael

mi-bo schreef op 25.11.2020 om 11:05 uur

@loek1

Beste Paulette

volgens deze link van Gunter Vermeulen, moet het probleem zijn opgelost

https://www.magix.info/nl/forum/uploaden-geeft-foutmelding--1258948/

Succes met de uitbreiding van Uw Website,

M.vr.gr

Michael/ Forum Moderator

pderegt schreef op 25.11.2020 om 21:40 uur

@loek1

Beste,

Zelf werk ik met een MAGIX/XARA account met MWD Prem 17 en alles werkt perfect .

M.vr.gr

Michael

hoi,

ik werk ook met de MWD Prem 17 maar krijg ook de website niet geüpload, paar keer tot 80% daarna foutmelding...

 

mi-bo schreef op 26.11.2020 om 11:51 uur

@pderegt

Beste Pderegt.

Gezien ik 2 verschillende accounts heb,

ben ik tot ontdekking gekomen dat het een MAGIX hosting probleem is

Met de XARA account heb ik geen problemen,

Ik heb hierover bij MAGIX Support melding gemaakt.

Als er een duidelijk antwoord is zal ik op het Forum zetten.

M.vr.gr

Michael / Forum Moderator